Announcement

Collapse
No announcement yet.

plugin ver 5156 and eSignal 8.0 (build 782)

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • plugin ver 5156 and eSignal 8.0 (build 782)

    5156 plugin install with eSignal 8.0 (build 782) gives an error which says:

    You have eSignal 2.0.0.0 installed. In order to have UniServer running correctly make sure you have eSignal 6.0 or later installed.

    I'm not sure why its detecting 2.0.0.0. I cant see 2.0.0.0 anywhere on the About dialog.

    Also, I see an older version of the plugin (4081) on the download page but I'm hesitant to try it because its Mar 2004 vintage.

    Thanks for your help.
Working...
X